5ちゃんねる ★スマホ版★ ■掲示板に戻る■ 全部 1- 最新50  

■ このスレッドは過去ログ倉庫に格納されています

落ちにくいバージョン

1 :名称未設定 :2001/07/20(金) 01:22
やっぱ7.5.5

2 :名称未設定:2001/07/20(金) 01:24
そんなものは無い。

■■■■■■■■■■終了■■■■■■■■■■

3 :名称未設定:2001/07/20(金) 01:25
いやあるんだこれが。漢字トークだけど

4 :名称未設定:2001/07/20(金) 01:29
落ちているのに気づいてないだけでは?

5 :名称未設定:2001/07/20(金) 01:31
私的には9

6 :名称未設定:2001/07/20(金) 01:32
2ってまじれす?

7 ::2001/07/20(金) 01:35
>>6
マジレスだったら泣きます。

8 :6:2001/07/20(金) 01:58
いっしょに泣こうぜ・・・

9 :名称未設定:2001/07/20(金) 01:58
Meより落ちるのなんてないよね?

10 :名称未設定:2001/07/20(金) 02:04
Meは落ちるというより重いんだが・・システムリソースすぐ消えるし。
確かに7.5.5は軽くて安定していた。立ち食いそばみたいなOSだな

11 :名称未設定:2001/07/20(金) 02:33
>>10
> 立ち食いそばみたいなOSだな
言い得て妙だね。

12 :ageていいですか:2001/07/20(金) 09:14
7.5.1から順に使ってきたけど、9.1はやっぱり安定してると思う。
要求メモリもちょうど10倍だが・・・・

13 :名称未設定:2001/07/20(金) 10:58
8,6まんせー

14 :名称未設定:2001/07/21(土) 17:13
今まで使った中では
7.6, 8.6, 9.1だな。

15 :名称未設定:2001/07/21(土) 17:19
絶対8.6(G3B&W/450/U2SCSI)
でも、最近の9.1もいいけどね。

16 :名称未設定:2001/07/22(日) 02:35
いま販売されてるソフト/周辺機器は「8.6以上」という
動作環境が多いから、9(9.1)特有の新機能が必要ないなら
8.6がおすすめ。
30MB前後だし。
うちはスピーカーをUSB接続にしたいがために9.1にした。

17 :名称未設定:2001/07/25(水) 03:15
今は8.6と9.0.4を使ってる。8.6の方が軽くて安定してる。

9.0.4はすぐにでも9.1にすべきだろうか?

18 :名称未設定:2001/07/25(水) 03:36
軽くて安定してるのなら8.6でいいじゃん。
使いたいアプリとか機器とかないんでしょ?
現状に満足してるのなら変えるべきじゃない。

19 :名称未設定:2001/07/25(水) 04:08
9.0.4搭載のMacにも8.6入れちゃえばいいって事かな・・・?
一応、本体付属CDでは別マシンにインストールは出来ない事になっているでは・・・?
両方ともプレインストなんですよ。
質問って程でもないので聞き流しても結構です。

20 :名称未設定:2001/07/25(水) 08:46
>>16
機種によると思うが、USBは、9.xのものを8.6に移植するだけで、
問題なく使える場合があるよ。
他にはたとえば、Open Transport とかも。

21 :名称未設定:2001/07/25(水) 11:06
>>20
違うバージョン間での移植は違法ではないのか?
移植されたほうしか使ってないのならいいんだろうけど。

22 :名称未設定:2001/07/26(木) 05:33
ともあれ9.2はいつでるのやら。でないかも。
うひぃ・・

おれっちは漢字Talk6マンセ。よく落ちるけど。あ、ダメじゃん(ワラ
白黒で、「漢字Talk」って言う呼び名がなんとも。。

23 :名称未設定:2001/07/26(木) 09:20
>> 20
情報ありがとう。
もう面倒なので戻しませんが。

>> 21
2台あるとはどこにも書いてないんだけど...
だから「移植されたほう」しか使えません!

>> 22
9.2はG4 QS専用で、9.2.1が一般用って書いてあったよ。

>> 19
9.0.4がプレインストのマシンに8.6は入らんでしょ。
イレギュラーな方法使えば別だけど。

4 KB
■ このスレッドは過去ログ倉庫に格納されています

★スマホ版★ 掲示板に戻る 全部 前100 次100 最新50

read.cgi ver 05.04.00 2017/10/04 Walang Kapalit ★
FOX ★ DSO(Dynamic Shared Object)